Contáctanos

contacto AI

¿Sabes alguna noticia que no hemos publicado? ¿Quieres que hablemos sobre algún tema? Contátanos a través del icono situado en la parte superior derecha de nuestra web

Y muchísimas gracias por adelantado.


Un comentario

  1.   Doug. dijo

    Saludos…
    yo tengo un iphone 3G con version 3.1 y lo regrese a la version 3.0 debido a que actualmente la mayoria de las aplicaciones son compatible con la version 3.0….ahora bien me sucede que cuando quiero sincronisar mi iphone con itunes 9.0 me dice que es imposible que para lograrlo sincronisar tengo que restaurar el iphone a sus valores de fabrica u originales…. a que se debe esto… como puedo solucionarlo… gracias espero su mas pronta respuesta

Escribe un comentario