Beehind: nueva herramienta para hacer el downgrade a iOS 6.1.3 para dispositivos de 32-bits

Muchos usuarios, sobre todo los poseedores de un iPad 2 o iPhone 4, recuerdan con añoranza aquellos tiempos en los que su dispositivo funcionaba con excelencia. Esa excelencia desapareció para ellos con la llegada de iOS 7 y el rendimiento aún bajó más con la llegada de iOS 8. A muchos poseedores de un iPhone 4S les gustaría poder volver a iOS 6.1.x y, de hecho, ya se podía con la herramienta odysseusOTA, pero aquella herramienta estaba sólo disponible para Mac. Ahora, gracias al usuario hudiny, que ha comentado en el artículo sobre odysseusOTA, hemos descubierto que existe Beehind, una herramienta para hacer el downgrade a iOS 6.1.3 para dispositivos con procesador de 32-bits que usa el kloader de winocm y que funciona en ordenadores Windows.

Antes que nada, decir que no lo hemos probado por nosotros mismos, pero hudiny asegura que lo ha conseguido y en twitter hay mucha gente que asegura que también ha logrado hacer el downgrade con sus dispositivos. Lógicamente, Actualidad iPhone no se hace responsable de los problemas que podáis experimentar durante el proceso.

El desarrollador dice que Beehind es una herramienta para Windows Vista o superior que permite hacer el downgrade a dispositivos de 32-bits. Aquí tenéis su demostración en vídeo.

:

NOTA [8/8/2015]: Aunque el desarrollador asegura que es compatible con todos los dispositivos de 32-bits, ha confirmado en twitter a @pabmore (gracias por el aviso) que, por el momento, sólo funciona con el iPhone 4S y el iPad 2. Los poseedores de otros dispositivos, deberéis tener paciencia.

 

Dispositivos compatibles con Beehind

  • iPhone 4
  • iPhone 4S
  • iPhone 5
  • iPhone 5C
  • iPad 2
  • iPad 3
  • iPad 4
  • iPad Mini 1
  • iPod touch 4G
  • iPod touch 5G

Cómo hacer el downgrade a iOS 6.1.3 con Beehind

  1. Para usar Beehind tenéis que tener el iPhone/iPad con jailbreak, por lo que el primer paso sería hacer el jailbreak (si no lo tenéis hecho).
  2. Descargamos el IPSW de iOS 6.1.3 correspondiente a vuestro modelo de iPhone/iPad de www.getios.com por ejemplo.
  3. Instalamos OpenSSH de Cydia.
  4. Abrimos Beehind.
  5. Hacemos click en el botón “Choose”.
  6. Elegimos el ipsw que descargamos en el paso 2.
  7. Esperamos a que lo reconozca.
  8. Una vez reconocido, hacemos click en “Yes”.
  9. Escribimos la ECID del dispositivo. Si no la sabemos, conectamos el iPhone/iPad al ordenador y hacemos click en la frase azul que hay debajo del cuadro de diálogo para que la descubra automáticamente.
  10. Hacemos click en “Build IPSW!”.
  11. Aparecerán unos cuantos mensajes y en todos ellos hacemos click en “ok”.
  12. Nos aseguramos de que el dispositivo está conectado y hacemos click en “Enter Pwned DFU Mode” con cuidado de hacerlo sólo una vez.
  13. Esperamos 30-40 segundos. Si no funcionara, cerramos Beehind y lo volvemos a abrir, vamos al menú “select mode” y elegimos “kloader mode”.
  14. Hacemos click en los tres puntos (…) y seleccionamos el archivo iBSS.img3 que encontraremos en archivo que Beehind había creado en el escritorio.
  15. Cogemos la dirección IP del WiFi del dispositivo (yendo a Ajustes/WiFi/(i) de nuestra red/Dirección IP) y la escribimos en el único cuadro de diálogo blanco que vemos en Beehind.
  16. Volvemos a hacer click en “Enter Pwned DFU Mode”.
  17. Si vemos el mensaje de “After 10 Seconds. no DFU devices […]”, desconectamos el dispositivo y lo volvemos a conectar. Luego hacemos click en “OK”. En el siguiente mensaje, otra vez “OK”.
  18. En la siguiente ventana, hacemos click sobre los 3 puntos (…) y elegimos el IPSW que Beehind había creado antes.
  19. Hacemos click en “Restore!” y esperamos.

Espero que, si habéis decidido probar Beehind, os haya funcionado y volváis a  disfrutar de vuestro dispositivo en todo su esplendor.

Descargar Beehind (click en Download).

Descarga alternativa de Beehind.

Twitter de Beehind para soporte y actualizaciones.

Si estáis experimentando fallos, podéis probar a descargar siguiente herramienta:

Descargar IsMyDeviceConnectedOrNot

 

 

Los mejores accesorios para tu iPhone
¿Buscas una funda nueva para tu iPhone? ¿Un accesorio para el Apple Watch? ¿Quizás un altavoz Bluetooth? No te pierdas estas ofertas en accesorios y saca el máximo partido al móvil de Apple:
Fundas iPhoneAltavoces BluetoothAccesorios Apple Watch

101 comentarios

    1.    Carlos J dijo

      De fake nada…..díselo a mi antiguo iPhone 5, que acabo de bajarlo desde iOS8 a iOS6 y funciona perfecto.

      A ver si nos informamos más antes de soltar paridas.

      1.    pantin097 dijo

        Tu ya lo has probado en el iphone 5 no? mi pregunta, la bateria me durara mas no? porque sino recuerdo mal a mi con ios 6 me duraba 1 dia facilmente… Un saludo!!!

        1.    Carlos J dijo

          Lo he downgradeado por probar el método, pero no estoy usando el móvil, ya que tengo un 6+. Si con iOS6 te duraba más la batería, debería durarte más si le haces el downgrade.

          Eso sí, yo creo que este método es más para el 4S, el iPad 2 o el Mini 1, para los que hayan perdido rendimiento con el paso del tiempo en sus terminales y prefieran velocidad a las apps, porque ten en cuenta que si downgradeas, muchísimas apps hoy día piden iOS7.

          1.    Saddan dijo

            Explica como hiciste el procedimiento para el iPhone 5. Por favor.

          2.    m4sm0r3 dijo

            Lo mismo que Saddan, explica como los has echo por favor, porque con esta utilidad (Beehind v0.2) a mi no me deja poner el IPSW del iPhone 5. Solo 4S e iPad 2. Un saludo

      2.    Fernando Fuentes dijo

        “Carlos J”
        Tú que has podido hacer Downgrade a un iPhone 5,
        ¿cómo lo has logrado o qué dispositivo fue exactamente?
        ¿Tuviste que utilizar los SHSH de iOS 6 (que fueron guardados por allá del 2013)
        o lo lograste sin los SHSH, utilizando sólamente Beehind?
        tu dispositivo es modelo A1428 o diferente?
        Por favor responde,
        hasta donde he visto sólo se puede habiendo guardado los SHSH.

  1.   Gonzalo Parisi dijo

    Para el 4 no? :'(

    1.    Pablo Aparicio dijo

      Hola, Gonzalo. Según el archivo que viene con el programa, sí que es compatible. He añadido la nueva información.

    2.    Saddan dijo

      Explica como lo hiciste CARLOS J?

  2.   Sda2012 dijo

    Pregunta, este tampoco sirve para iPad mini 1?

    1.    Pablo Aparicio dijo

      Hola, Sda2012. Buenas noticias. En el archivo asegura que es compatible con los dispositivos de 32 bits e incluye el iPad mini 1. Añado la información al articulo.

      1.    Sda2012 dijo

        Perfecto gracias, voy a probar.

  3. Imagino que para el ipod touch 5g vale no?

  4.   Karlos Phary dijo

    BUENO LO QUE PODRIA DECIR ES QUE EL odysseusOTA ES MAS EFECTIVO AQUI LA PRUEBA.. es mas, esta con la version del facebook 5.5 y me funciona al 100% :3

    1.    Gonzalo Parisi dijo

      Se puede hacer en el 4?

    2.    Karlos Phary dijo

      No,Sólo 4s

    3.    Menuel Skywalkerr dijo

      Oye amigo elimino la cuenta de iCloud???,ya que el mío lo compre en segunda mano y me estafaron

    4.    Karlos Phary dijo

      eso nose… , yo nunca tenia cuenta icloud.

    5.    Ta Juan-ta dijo

      Te funciona el FaceTime ?

  5.   Oscar Ml dijo

    Bueno he buscado ese firmware y parece que lo han desaparecido de internet, jajajaja, todos los enlaces que encuentro dan el mismo error :((((

  6.   Ivan dijo

    se puede volver al iOS 7.1.1/iOS 7.1.2 o solo al iOS 6.1.3?

    1.    alejandro parra dijo

      no busques mas getios.com

  7.   Flavio Yohonson dijo

    Es posible hacerle downgrade al iPhone 4s de 8Gb? Ya que venía con ios 7 de fabrica

    1.    Hudiny dijo

      en 4s no hace falta shsh por probar no pierdes nada,sigue el video paso a paso y te ira bien.

    2.    Ark-DarkGaia dijo

      Sí es posible, funciona perfecto en mi iphone 4s de 8gb, y me dejó mas o menos 2 gb más de espacio… Tremenda diferencia 🙂

  8.   Lane McBean dijo

    Mi 4S con 7.1.2 va de lujo

  9.   Hipolito Alberto dijo

    Perooo icloud que?

  10.   Sda2012 dijo

    Sin los SHSH no funciona en ninguno de los otros dispositivos, solo en iPhone 4S y iPad 2…

  11.   Edwin dijo

    Sin instalar open ssh no se puede hacer el downgrade?

  12.   Sapic dijo

    Hola. Yo también tengo una pregunta sobre el iCloud. Creo entender que a de tener JAILBREAK hecho el dispositivo? Ósea que si se tiene un dispositivo de 32 bits con el iCloud olbidado se prod ría regregrsar a iOS 6.x.x teniendo JAILBREAK…? Y si el dispositivo esta sin activar recién restaurado se podría regresar a iOS 6.x.x?
    Si alguien tiene alguna de estas respuestas probadas lo podría comentar?
    Gracias de antemano?

    1.    Carlos J dijo

      Se requiere un dispositivo FUNCIONAL CON JAILBREAK para realizar el proceso de downgrade. Si no puedes entrar porque tienes el móvil bloqueado con iCloud, dudo que puedas hacer el proceso…..y en caso de que pudieras hacerlo, al inciar iOS6 te pediría igualmente la contraseña de la cuenta de iCloud. No vas a conseguir burlar el sistema de seguridad, si esa es tu pregunta, te va a seguir saliendo.

      1.    Sapic dijo

        Jaja..!! Gracias por tu respuesta Carlos J. Lo suponía que de ninguna de las dos formas se pudiera. Ya avia oído que un dispositivo con iCloud siempre le constará a Apple que lo tiene activado, y siempre en una restauración o reactivación del dispositivo por lo que siempre saltara el mensaje de iCloud sin poder activar a no ser que pongas su ID.
        Lo dicho. Gracias Carlos J. Le comentare a un amigo que tiene este problema que ni así lo podrá solucionar.
        Un cordial saludo amigos. Por cierto. Muy buen post. Gracias Actualidadiphone.

  13.   José bolado dijo

    Pablo Aparicio..

    Si hago el downgrade de iOS 8 a iOS 6. Luego las aplicaciones no serian compatibles o darían errores no? O existe algún tweek para engañar al sistema haciendo creer que tenemos instalado una versión más moderna..

    1.    Carlos J dijo

      Depende de si la app usa librerías de las nuevas versiones de iOS para funcionar, o simplemente piden versiones nuevas porque les da la real gana. Es ir probando una por una a ver si funcionan. Pero si necesitan archivos de nuevas versiones de iOS, no hay ninguna forma de engañar al sistema para que funcionen.

    2.    Fran dijo

      Al instalar un iOS desde dfu, restaurarias por completo y se formatearia. Tendrias el ipad de fabrica. Tendrias que bajarte de nuevo alas apps. Ojo, hay algunas que requieren ios7, pero hay otras que te dan la opcion de bajar una version anterior para ios5/6.

  14.   Juan Manuel dijo

    solo se puede a ios 6.1.3? yo pase del 6.1 al 7

  15.   Jose miguel dijo

    no funciona en ipad mini 🙁

  16.   Jesus C. dijo

    Acabo de tratar de hacerlo en iPhone5 pero solo avanza hasta donde se elige el firmware! :S

  17.   Jesus Guzman dijo

    Iphone 5 GLOBAL no funciona al momento de elegir el firmware sale un cartel que dice BETA LIMITED.

  18.   Mariano Murillo dijo

    En el articulo dice que en el 4 si funciona, yo creo que probaré suerte en mi 4S

  19.   Mariano Murillo dijo

    En el articulo dice que en el 4 si funciona, yo creo que probaré suerte en mi 4S

    1.    Sapic dijo

      Hola Mario. No te sale un cartel donde dice que en un iPhone 4 si funciona? Si tienes otro artículo o dispositivo Apple prueva a ver.. Un 4s por ejemplo… 🙂
      Es coñá. Espero no molestar a nadie. Es un tanto irónico.. Aveces pasa que se cuelga y no save uno si ya a comentado y lo resube el comentario 20 sin darse cuenta uno.. Me paso alguna vez 🙂

  20.   Mariano Murillo dijo

    En el articulo dice que en el 4 si funciona, yo creo que probaré suerte en mi 4S

  21.   Mariano Murillo dijo

    En el articulo dice que en el 4 si funciona, yo creo que probaré suerte en mi 4S

  22.   Mariano Murillo dijo

    En el articulo dice que en el 4 si funciona, yo creo que probaré suerte en mi 4S

  23.   Mariano Murillo dijo

    En el articulo dice que en el 4 si funciona, yo creo que probaré suerte en mi 4S

  24.   Mariano Murillo dijo

    En el articulo dice que en el 4 si funciona, yo creo que probaré suerte en mi 4S

  25.   Mariano Murillo dijo

    En el articulo dice que en el 4 si funciona, yo creo que probaré suerte en mi 4S

  26.   Mariano Murillo dijo

    En el articulo dice que en el 4 si funciona, yo creo que probaré suerte en mi 4S

  27.   Mariano Murillo dijo

    En el articulo dice que en el 4 si funciona, yo creo que probaré suerte en mi 4S

  28. Acabo de probarlo hace algunas horas y baje de ios 8.3 taig jb a ios 6.1.3 en ipad 2,1 ahora kiero saber como hacer jb denuevo intente con p0wn.. (No me se el nombre) y me tira un error cuando reinicia el ipad y trata de instalar (desde win 7) , en otro post subire el error, intente con redsnow 9.0.15 (creo) bajando el ipsw del ios6.0 pero tampoco soporta, mi meta es llegar a ios 7.1.2 + pangu jb, en resumen de todo lo k tenia antes e bajado y probado vainglory, mortal X, mesenger de facebook (se instala version anterior) youtube y facebook, cualkier duda o aporte kromahawk@hotmail.com

  29.   Jj Lorenzo dijo

    Y todo lo que se tiene ahora con la última actualización no vale para nada?
    Me refiero a los programas como outlook y programas a partir del 8.0

    1.    Fran dijo

      Nop, instalas desde cero ios 6.1.3. Es decir que estas sujeto a versiones de apps y apps que hubieran con ios 6.1.3. Y ojo, que por ejemplo sporify, dejaron de dar soporte a ios6.

      1.    Joel B dijo

        Mentira, Spotify si funciona con iOS6, lo tengo instalado en mi iPod 4G

  30.   Jj Lorenzo dijo

    Y todo lo que se tiene ahora con la última actualización no vale para nada?
    Me refiero a los programas como outlook y programas a partir del 8.0

  31.   Jj Lorenzo dijo

    Y todo lo que se tiene ahora con la última actualización no vale para nada?
    Me refiero a los programas como outlook y programas a partir del 8.0

  32.   Jj Lorenzo dijo

    Y todo lo que se tiene ahora con la última actualización no vale para nada?
    Me refiero a los programas como outlook y programas a partir del 8.0

  33.   Jj Lorenzo dijo

    Y todo lo que se tiene ahora con la última actualización no vale para nada?
    Me refiero a los programas como outlook y programas a partir del 8.0

  34.   Jj Lorenzo dijo

    Y todo lo que se tiene ahora con la última actualización no vale para nada?
    Me refiero a los programas como outlook y programas a partir del 8.0

  35.   Jj Lorenzo dijo

    Y todo lo que se tiene ahora con la última actualización no vale para nada?
    Me refiero a los programas como outlook y programas a partir del 8.0

  36.   Marcelo Carrera dijo

    Yo tenía deseos de que saliera algo para hacer downgrade, pero mi 4s anda de lujo con iOS 8.4 y jailbreak … Está mucho más estable que las versiones anteriores de iOS 8. No veo la necesidad de hacer downgrade.

    1.    Sapic dijo

      Hola Marcelo. Me interesa mucho Saver si tu iPhone 4s anda como dices, mejor que ningún ios 8? Tienes Jailbreak hecho,cuantos tweak tienes y cuales son? Tengo uno en iOS 8 .2.1 y no me fío nada de subirlo a iOS 8.4 por lo que se dice por la der de que se come la batería..
      Por favor si me respondieras y explicases mis dudas te lo agradecería muchísimo. De echo no tengo ningún dispositivo con iOS 8.4 por lo de la vateria..
      Agradecería que comentaseis la esperiencía de iOS 8.4 en los dispositivos iPhone 5s,iPhone 5, iPad 2 3G+wifi y en 4s. Lo bese citó Saver ya que saldrá ios 8.4.1 y ya cero JAILBREAK! Respuestas porfavor!!

      1.    Marcelo Carrera dijo

        hola sapic recién vi tu comentario, y bueno te contaré como me ha ido, desde que actualicé al iOS 8 … desde ese momento empezó todo mal, y aún así seguí actualizando el iPhone cada vez que sacaban una nueva versión, hasta cuando llegué al 8.3 ahí pensé que en realidad ya no sería lo mismo! … pero salió iOS 8.4 y se mejoró todo, ahora con el tema de la batería, ese es un tema que viene desde siempre, yo cuando lo uso con datos 3G, dura alrededor de 4horas, más no, pero como digo, siempre ha sido el problema con la batería, no me arrepiento de tenerlo con 8.4, pasé tantos doloeres de cabeza con las versiones anteriores que la actual la solucionó… y con respecto al JB son muy pocos los tweaks que uso: activator, cylinder, dockshift, speed intensifier, winterboard y zeppelin … antes usaba eclipse … pero ahora es de pago. espero ayudarte con lo escrito … saludos

  37.   Marcelo Carrera dijo

    Yo tenía deseos de que saliera algo para hacer downgrade, pero mi 4s anda de lujo con iOS 8.4 y jailbreak … Está mucho más estable que las versiones anteriores de iOS 8. No veo la necesidad de hacer downgrade.

  38.   Marcelo Carrera dijo

    Yo tenía deseos de que saliera algo para hacer downgrade, pero mi 4s anda de lujo con iOS 8.4 y jailbreak … Está mucho más estable que las versiones anteriores de iOS 8. No veo la necesidad de hacer downgrade.

  39.   Marcelo Carrera dijo

    Yo tenía deseos de que saliera algo para hacer downgrade, pero mi 4s anda de lujo con iOS 8.4 y jailbreak … Está mucho más estable que las versiones anteriores de iOS 8. No veo la necesidad de hacer downgrade.

  40.   Juan dijo

    Alguien a conseguido usar el FaceTime en iPad con iOS 6.1.3

  41.   Ta Juan-ta dijo

    Lo malo es que no podemos hacer llamadas Face time, alguien lo ha conseguido de alguna manera? Es una pena porque va de lujo con este iOS el iPad

  42.   Hudiny dijo

    Yo solo lo he echo con 4s es ir probando con otros modelos pero funciona perectamente

  43.   Gonzalo dijo

    Yo no puedo entrar a la página para descargar Beehind 🙁

    1.    Pablo Aparicio dijo

      ¡Voy raudo y veloz a subirlo a una web de descargas!

      1.    Walther dijo

        pablo que tal una consulta, yo tengo mi pc con windows 7 de 32 bits y cuando instalo el beehind instala, sale el icono todo , pero a la hora que lo quiero abrir para empezar con el proceso me sale error , es decir no puedo abrir el programa . a que crees que se deba ese detalle?, espero tu respuesta muchas gracias.

        1.    Pablo Aparicio dijo

          Hola, Walther. No puedo darte una respuesta segura porque yo no lo he podido probar y tampoco uso Windows. ¿Lo has ejecutado como administrador? El desarrollador confirmó que en estos momentos sólo es compatible con el iPad 2 y el iPhone 4S. Está trabajando para que sea compatible con el resto de dispositivos de 32-bits desde el iPhone 4 al 5c, desde el iPad 2 al 4 y el iPad mini. También hay que tener en cuenta que está en fase beta.

          Añado que está recomendado que uséis esto: https://drive.google.com/file/d/0B3OvePI0m-B5UlF1VVhZaTNpVVE/view?usp=sharing

          Un saludo.

  44. ningun downgrade quita icloud , solo hay idiotas amantes del lo ajeno e imbeciles que compran robado , mejor ahorrense ese dinero para comer otros dos dias , y ya que tengan vayan a un apple sTORE , DUDO QUE AHI VENDAN DISPOSITIVOS CON ICLOUD , que alguienm e mande el link para bajar beehind completo , tengo el beta , 5213 3184 10231 whatsapp

  45.   David dijo

    para el ipod 4g?????

  46.   Oscar dijo

    Tenia Instalada la 2da beta publica de iOS 9 y ya estaba harto de la lentitud de mi dispositivo.

    Con mi iPad 2 WIFI de 16Gb, hice el downgrade a 8.4, luego Jailbreak con Taig 2.410 y al final segui los pasos de esta maravillosa pagina.

    Se siente algo extraño ver el viejo iOS, pero definitivamente funciona super rapido. Muchas, Muchas Gracias!

  47.   Arturo dijo

    Se puede subir a iOS 8 despues de hacer el downgrade?

  48.   DrXimo dijo

    Se puede drowngradear un iPhone 4? Y alguien lo hizo? Gracias

  49.   Xavi botero dijo

    soy usuario de una ipad mini de 1 gen, habrá forma de hacer downgrade a ios 7? o de ios 6 podre subir al ios 7?

  50.   marco dijo

    alguien ya ha probado si se puede en un iphone 5c

  51. para los k kerian hacer downgrade al iphone 4 https://www.youtube.com/watch?v=UpmYC-dUwVk , recien lo probe y estoy con iphone 4 en 5.1.1, por que 5,1,1? bueno estoy tratando de k el lector de tarjetas de memoria funcione pero lo acabo de probar y nada, por otro lado el ipad 2 con beehind downgrade todavia no puedo hacerle jb con powsixwn el programa se cae, tambien si tienen dudas o ayuda para mi problema son bienvenidas

  52.   Jesús dijo

    Alguien lo ha conseguido en un iPad Mini 1ª Gen.? Me aparece una alerta que dice “BETA LIMITED”, saben cómo podría solucionar esto?
    Gracias.

  53.   Walther dijo

    para este proceso se necesita tener itunes , y si seria asi alguna version en especial?

    1.    Pablo Aparicio dijo

      No recuerdo que mencionara ninguna versión de iTunes. Mirando las fechas, la última versión de iTunes es de aproximadamente del 12 de julio y este artículo es del día 31. De ser un problema con iTunes debe ser algún fallo que tiene que corregir el desarrollador.

      Un saludo.

      1.    Julio dijo

        se sabe algo a cerca del downgrade para ipad 3?
        y si se podrá hacer sin tener las shsh?

        1.    Pablo Aparicio dijo

          Hola, Julio. No han comentado nada del iPad 3 desde entonces. Se supone que debía funcionar, pero no lo hacía en agosto y no lo han arreglado aún.

          Un saludo.

  54.   Ivan dijo

    Listo, sin problemas en un iPhone 4S

    1.    Marcelo Carrera dijo

      al hacer el downgrade con jailbreak … se pierde despues de hacerlo ???

  55.   Marcelo Carrera dijo

    al hacer el downgrade con jailbreak … se pierde despues de hacerlo ???

  56.   Felix dijo

    Hecho con iphone 4s. He bajado de ios 8.1.3 a ios 6.1.3 perfectamente sin ningún tipo de problema !! FUNCIONA 100% GRACIAS !!

  57.   marcos dijo

    hola buenas tardes queria saber si me puedan psr x mail el link de descarga de Beehind, dado q ninguno e los dos estan disponibles, desde ya muchas gracias

  58.   Ismaelo dijo

    Buenas yo tengo el iphone 4 GSM y me a ido perfecto en modo thethered pero a la hora de terminar me deja el iphone sin nada para que lo conecte a itunes con al version 0.4 alguna sujerencia o alguno que lo hizo con el iphone 4?

  59.   fran dijo

    buenas en ipad 3 (nuevo ipad) en su tiempo no me va cosa que el iphone 4s y ipad 2 va de lujo… xq n se puede? se pude poner la del ipad 2 en el ipad 3? gracias!!!

  60.   fas1989x dijo

    La aplicación notas de ios 6 ha dejado de sincronizarse con las notas de icloud. Alguien conoce alguna solución?

  61.   Francisco dijo

    es posible hacerle el jb estando en la version de 6.1.3? la herramienta de p0sixpwn no funciona 🙁

  62.   Julio dijo

    se sabe algo a cerca del downgrade para ipad 3?
    y si se podrá hacer sin tener las shsh?

  63.   Louis dijo

    Yo hice el downgrade en un iphone 4s a iOS 6.1.3 y la verdad si recupera un rendimiento brutal , en cuanto a aplicaciones propias del sistema (cámara, mensajes, ajustes, fotos,etc).

    En cuanto a soporte de aplicaciones de terceros (facebook, twitter , instagram, dropbox, flipboard, youtube, etc) pues esta “bien” y así entre comillas, por que al principio todo va bien, pero luego algunas aplicaciones se atoran o se cierran, como facebook o incluso el propio safari al cargar paginas, que vienen plagadas con mucha publicidad o imágenes.

    El soporte de aplicaciones esta muy limitado, spotify no funciona del todo bie, otras se pueden bajar pero una versión anterior con lo que muchas características nuevas no están, algunas aplicaciones interesantes están solo de ios 7 para arriba.

    La batería es un punto que también entre comillas queda muy bien, le dura algo un día entero con un uso medio intensivo,
    Así que en mi experiencia en 9 días de uso como celular principal , puedo decir que para lo básico va de lujo , nada que envidiarle a un iphone nuevo , pero si se le quiere tirar mas a la productividad las aplicaciones dejan que desear.

    Yo intentare regresar a ios 8 haber si se puede, y esperare haber cuando me actualizo a ios 9, espero que a alguien le sirva esta opinión.

  64.   Jorge dijo

    gente tengo una duda, en los pasos dice que primero hay que hacer Jailbreak. pero despues dice instalar openSSH de Cydia. Ahora baje la version 0.5 de Beehnd y cuando lo abro al costado aparecen opciones de Jailbreak, Install openssh e Install Cydia. Estas opciones me sirven? para hacer esos pasos previos… porque nunca hice un jailbreak, ni nada. tengo el ihpone 4 original de frabrica y libre. gracias

  65.   dan dijo

    links mas muertos q sor juana

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *