Dietro: nuovo strumento per il downgrade a iOS 6.1.3 per dispositivi a 32 bit

iphone-4s-ios6

Molti utenti, in particolare i possessori di un iPad 2 o iPhone 4, ricordano con desiderio quei tempi in cui il loro dispositivo funzionava con eccellenza. Quell'eccellenza per loro è scomparsa con l'arrivo di iOS 7 e le prestazioni sono diminuite ancora di più con l'arrivo di iOS 8. Molti possessori di un iPhone 4S vorrebbero poter tornare a iOS 6.1.x e, in effetti, era già possibile con lo strumento odysseus OTA, ma quello strumento era disponibile solo per Mac. Ora, grazie all'utente hudiny, che ha commentato l'articolo su odysseusOTA, abbiamo scoperto che esiste Dietro, uno strumento per il downgrade a iOS 6.1.3 per i dispositivi con un processore a 32 bit che utilizza il kloader di winocm e funziona su computer Windows.

Prima di tutto, dì che non l'abbiamo provato noi stessi, ma hudiny assicura che ha avuto successo e su twitter ci sono molte persone che assicurano di essere riuscite anche a fare il downgrade dei propri dispositivi. Logicamente, Actualidad iPhone non è responsabile per i problemi che potresti riscontrare durante il processo.

Lo dice lo sviluppatore Dietro è uno strumento per Windows Vista o versioni successive che ti consente di eseguire il downgrade a dispositivi a 32 bit. Ecco il suo video dimostrativo.

NOTA [8/8/2015]: sebbene lo sviluppatore assicuri che sia compatibile con tutti i dispositivi a 32 bit, ha confermato su Twitter a @pabmore (Grazie per l'avvertimento) che, al momento, funziona solo con iPhone 4S e iPad 2. Possessori di altri dispositivi, dovrete avere pazienza.

 

Dietro i dispositivi compatibili

  • iPhone 4
  • iPhone 4S
  • iPhone 5
  • iPhone 5C
  • iPad 2
  • iPad 3
  • iPad 4
  • iPad Mini 1
  • iPod touch 4G
  • iPod touch 5G

Come eseguire il downgrade a iOS 6.1.3 con Beehind

  1. Per usare Beehind Devi avere l'iPhone / iPad con jailbreak, quindi il primo passo sarebbe il jailbreak (se non lo hai già fatto).
  2. Scarichiamo l'IPSW di iOS 6.1.3 corrispondente al tuo modello di iPhone / iPad di www.getios.com per esempio.
  3. Installiamo OpenSSH di Cydia.
  4. Noi apriamo Dietro.
  5. Facciamo clic sul pulsante "Scegli".
  6. Abbiamo scelto ipsw che abbiamo scaricato al passaggio 2.
  7. Speranza per riconoscerlo.
  8. Una volta riconosciuto, lo facciamo fare clic su "Sì".
  9. Scriviamo l'ECID del dispositivo. Se non lo sappiamo, colleghiamo l'iPhone / iPad al computer e facciamo clic sulla frase blu sotto la finestra di dialogo per scoprirlo automaticamente.
  10. facciamo fare clic su "Build IPSW!".
  11. Appariranno alcuni messaggi e in tutti cliccheremo su "ok".
  12. Ci assicuriamo che il dispositivo sia connesso e clicchiamo su "Enter Pwned DFU Mode" attenti a farlo una sola volta.
  13. Aspettiamo 30-40 secondi. Se non funziona, chiudiamo Beehind e lo riapriamo, andiamo nel menu "seleziona modalità" e scegliamo "modalità kloader".
  14. facciamo fare clic sui tre punti (…) e selezionare il file iBSS.img3 che troveremo nel file che Beehind aveva creato sul desktop.
  15. Prendiamo l'indirizzo IP del WiFi del dispositivo (andando su Impostazioni / WiFi / (i) della nostra rete / Indirizzo IP) e lo scriviamo nell'unica finestra di dialogo bianca che vediamo su Dietro.
  16. Lo facciamo di nuovo fare clic su "Enter Pwned DFU Mode".
  17. Se vediamo il messaggio “After 10 Seconds. nessun dispositivo DFU […] ”, scolleghiamo il dispositivo e lo ricolleghiamo. Quindi clicchiamo su "OK". Nel messaggio successivo, di nuovo "OK".
  18. Nella finestra successiva, facciamo clic sui 3 punti (…) e abbiamo scelto l'IPSW creato da Beehind prima.
  19. facciamo fare clic su "Ripristina!" e aspettiamo.

Spero che, se hai deciso di provare Beehind, ha funzionato per te e ti godrai il tuo dispositivo in tutto il suo splendore.


Il contenuto dell'articolo aderisce ai nostri principi di etica editoriale. Per segnalare un errore fare clic su qui.

81 commenti, lascia il tuo

Lascia un tuo commento

L'indirizzo email non verrà pubblicato.

*

*

  1. Responsabile del trattamento: AB Internet Networks 2008 SL
  2. Scopo dei dati: controllo SPAM, gestione commenti.
  3. Legittimazione: il tuo consenso
  4. Comunicazione dei dati: I dati non saranno oggetto di comunicazione a terzi se non per obbligo di legge.
  5. Archiviazione dati: database ospitato da Occentus Networks (UE)
  6. Diritti: in qualsiasi momento puoi limitare, recuperare ed eliminare le tue informazioni.

  1.   Gonzalo parisi suddetto

    Per il 4 no? : '(

    1.    Paolo Aparicio suddetto

      Ciao Gonzalo. Secondo il file fornito con il programma, è compatibile. Ho aggiunto le nuove informazioni.

    2.    rattrista suddetto

      Spiega come hai fatto CARLOS J?

  2.   Sda2012 suddetto

    Domanda, funziona anche per iPad mini 1?

    1.    Paolo Aparicio suddetto

      Ciao, Sda2012. Buone notizie. Nel file si assicura che sia compatibile con i dispositivi a 32 bit e include l'iPad mini 1. Aggiungo le informazioni all'articolo.

      1.    Sda2012 suddetto

        Perfetto grazie, proverò.

  3.   Ivan Galan Guimera suddetto

    Immagino che per l'ipod touch 5g sia ok?

  4.   Karlos phary suddetto

    BENE QUELLO CHE POTREI DIRE È CHE L'odysseusOTA È PIÙ EFFICACE QUI IL TEST .. è di più, questo con la versione di facebook 5.5 e per me funziona al 100%: 3

    1.    Gonzalo parisi suddetto

      Si può fare in 4?

    2.    Karlos phary suddetto

      No, solo 4 secondi

    3.    Menuel Skywalker suddetto

      Ehi amico, elimino l'account iCloud ???, visto che ho comprato il mio di seconda mano e mi hanno truffato

    4.    Karlos phary suddetto

      Non lo so ..., non ho mai avuto un account iCloud.

    5.    Menuel Skywalker suddetto

      Ok grazie

    6.    Ta Juan-ta suddetto

      FaceTime funziona per te?

  5.   Oscar ml suddetto

    Bene ho cercato quel firmware e sembra che siano scomparsi da Internet, hahahaha, tutti i link che trovo danno lo stesso errore: ((((

  6.   Ivan suddetto

    puoi tornare a iOS 7.1.1 / iOS 7.1.2 o solo a iOS 6.1.3?

    1.    Alejandro Parra suddetto

      non cercare oltre getios.com

  7.   Flavio yohonson suddetto

    È possibile eseguire il downgrade dell'iPhone 4s da 8 GB? Dal momento che è arrivato con iOS 7 dalla fabbrica

    1.    Hudiny suddetto

      in 4s non serve shsh per provare a non perdere nulla, segui il video passo passo e starai bene.

    2.    Arca-DarkGaia suddetto

      Sì, è possibile, funziona perfettamente sul mio iPhone 4s da 8 GB e mi ha lasciato circa 2 GB in più di spazio ... Differenza enorme 🙂

  8.   Lane mcbean suddetto

    Il mio 4S con 7.1.2 diventa lussuoso

  9.   Ippolito Alberto suddetto

    Perooo iCloud cosa?

  10.   Sda2012 suddetto

    Senza SHSH non funziona su nessuno degli altri dispositivi, solo su iPhone 4S e iPad 2 ...

  11.   Edwin suddetto

    Senza installare ssh aperto, non puoi eseguire il downgrade?

  12.   Sapico suddetto

    Ciao. Ho anche una domanda su iCloud. Penso di aver capito che per fare in modo che JAILBREAK abbia creato il dispositivo? Quindi, se hai un dispositivo a 32 bit con iCloud dimenticato, potresti tornare a iOS 6.xx con JAILBREAK ...? E se il dispositivo non viene attivato, ma appena ripristinato, potrebbe essere restituito a iOS 6.xx?
    Se qualcuno ha una di queste risposte comprovate, potresti commentarla?
    Grazie in anticipo?

    1.    Carlo J. suddetto

      È necessario un dispositivo FUNZIONALE JAILBREAK per eseguire il processo di downgrade. Se non puoi entrare perché il tuo cellulare è bloccato con iCloud, dubito che tu possa fare il processo ... ..e se potessi, all'avvio di iOS6 ti chiederebbe anche la password dell'account iCloud. Non sarai in grado di aggirare il sistema di sicurezza, se questa è la tua domanda, continuerà a venire fuori.

      1.    Sapico suddetto

        Ah ah .. !! Grazie per la tua risposta Carlos J. Supponevo che nessuno dei due modi potesse essere possibile. Ho già sentito che un dispositivo con iCloud dirà sempre ad Apple che è attivato, e sempre in un ripristino o riattivazione del dispositivo in modo che il messaggio iCloud salterà sempre senza essere in grado di attivarsi a meno che non metti il ​​tuo ID.
        Cosa è stato detto. Grazie Carlos J. Dirò ad un amico che ha questo problema che non sarà nemmeno in grado di risolverlo.
        Un cordiale saluto amici. A proposito. Post molto buono. Grazie Actualidadiphone.

  13.   Jose bolado suddetto

    Pablo Aparicio ..

    Se eseguo il downgrade da iOS 8 a iOS 6. Le applicazioni non sarebbero compatibili o darebbero errori? O c'è qualche trucco per ingannare il sistema facendogli credere che abbiamo installato una versione più moderna ..

    1.    Carlo J. suddetto

      Dipende dal fatto che l'app utilizzi le librerie delle nuove versioni di iOS per funzionare, o semplicemente chiedono nuove versioni perché ne hanno voglia. È andare a provarli uno per uno per vedere se funzionano. Ma se hai bisogno di file da nuove versioni di iOS, non c'è modo di ingannare il sistema in modo che funzioni.

    2.    Fran suddetto

      Quando installi un iOS da dfu, lo ripristini completamente e verrebbe formattato. Avresti l'ipad di fabbrica. Dovresti scaricare di nuovo le app. Fai attenzione, ce ne sono alcuni che richiedono ios7, ma ce ne sono altri che ti danno la possibilità di scaricare una versione precedente per ios5 / 6.

  14.   Carlo J. suddetto

    Niente di falso… .. dillo al mio vecchio iPhone 5, l'ho appena scaricato da iOS8 a iOS6 e funziona perfettamente.

    Vediamo se impariamo di più prima di rilasciare le nascite.

    1.    pantin097 suddetto

      L'hai già provato su iPhone 5, vero? La mia domanda, la batteria mi durerà più a lungo, giusto? perchè se no mi ricordo male con ios 6 è durato 1 giorno facilmente ... Un saluto!

      1.    Carlo J. suddetto

        L'ho declassato per aver provato il metodo, ma non sto usando il cellulare perché ho un 6+. Se la batteria è durata più a lungo con iOS6, dovrebbe durare più a lungo se esegui il downgrade.

        Certo, penso che questo metodo sia più per il 4S, l'iPad 2 o il Mini 1, per coloro che hanno perso prestazioni nel tempo sui loro terminali e preferiscono la velocità alle app, perché tieni presente che se esegui il downgrade, molte app oggi chiedi iOS7.

        1.    rattrista suddetto

          Spiega come hai eseguito la procedura per l'iPhone 5. Per favore.

        2.    m4sm0r3 suddetto

          Lo stesso di Saddan, spiega come li hai fatti per favore, perché con questa utility (Beehind v0.2) non mi permette di mettere l'IPSW dell'iPhone 5. Solo 4S e iPad 2. Saluti

    2.    Ferdinando Fuentes suddetto

      "Carlos J"
      Tu che sei stato in grado di eseguire il downgrade a un iPhone 5,
      Come hai fatto o quale dispositivo era esattamente?
      Dovevi usare SHSH da iOS 6 (che è stato salvato nel 2013)
      O l'hai fatto senza SHSH, usando solo Beehind?
      il tuo dispositivo è il modello A1428 o diverso?
      Rispondi per favore,
      per quanto ho visto, può essere fatto solo dopo aver salvato SHSH.

  15.   Juan Manuel suddetto

    solo può essere iOS 6.1.3? Sono passato da 6.1 a 7

  16.   Jose Miguel suddetto

    non funziona su ipad mini 🙁

  17.   Gesù C. suddetto

    Ho appena provato a farlo su iPhone5 ma avanza solo dove viene scelto il firmware! : S

  18.   Gesù Guzman suddetto

    Iphone 5 GLOBAL non funziona quando si sceglie il firmware c'è un segno che dice BETA LIMITED.

  19.   Fran suddetto

    No, installi ios 6.1.3 da zero. Vale a dire che sei soggetto a versioni di app e app che avrebbero con ios 6.1.3. E attenzione, ad esempio sporify, hanno smesso di supportare ios6.

    1.    Joel b suddetto

      Lie, Spotify se funziona con iOS6, l'ho installato sul mio iPod 4G

  20.   Immagine segnaposto Marcelo Carrera suddetto

    Volevo che uscisse qualcosa per il downgrade, ma il mio 4s è lussuoso con iOS 8.4 e jailbreak ... È molto più stabile rispetto alle versioni precedenti di iOS 8. Non vedo la necessità di eseguire il downgrade.

  21.   Immagine segnaposto Marcelo Carrera suddetto

    Volevo che uscisse qualcosa per il downgrade, ma il mio 4s è lussuoso con iOS 8.4 e jailbreak ... È molto più stabile rispetto alle versioni precedenti di iOS 8. Non vedo la necessità di eseguire il downgrade.

  22.   Giovanni suddetto

    Qualcuno è riuscito a utilizzare FaceTime su iPad con iOS 6.1.3

  23.   Ta Juan-ta suddetto

    La cosa brutta è che non possiamo fare chiamate Face Time, qualcuno ce l'ha in qualche modo? È un peccato perché l'iPad è lussuoso con questo iOS

  24.   Hudiny suddetto

    L'ho fatto solo con 4s, è da provare con altri modelli ma funziona perfettamente

  25.   Gonzalo suddetto

    Non riesco ad accedere alla pagina per scaricare Beehind 🙁

    1.    Paolo Aparicio suddetto

      Sto andando veloce e veloce per caricarlo su un sito di download!

      1.    Walther suddetto

        Pablo, che ne dici di una query, ho il mio PC con Windows 7 a 32 bit e quando installo l'installazione di Behind, appare l'intera icona, ma quando voglio aprirla per avviare il processo ottengo un errore, cioè io non è possibile aprire il programma. A cosa pensi che sia dovuto questo dettaglio? Attendo una tua risposta, grazie mille.

        1.    Paolo Aparicio suddetto

          Ciao Walther. Non posso darti una risposta sicura perché non sono stato in grado di testarlo e non uso nemmeno Windows. Lo hai eseguito come amministratore? Lo sviluppatore ha confermato che attualmente è compatibile solo con iPad 2 e iPhone 4S. Sta lavorando per renderlo compatibile con il resto dei dispositivi a 32 bit da iPhone 4 a 5c, da iPad 2 a 4 e iPad mini. Tieni inoltre presente che è in versione beta.

          Aggiungo che si consiglia di utilizzare questo: https://drive.google.com/file/d/0B3OvePI0m-B5UlF1VVhZaTNpVVE/view?usp=sharing

          Saluti.

  26.   Montiel Chavez Bernard suddetto

    Nessun downgrade rimuove icloud, ci sono solo idioti che amano le cose degli altri e imbecilli che comprano rubati, meglio risparmiare quei soldi per mangiare altri due giorni, e visto che sono andati in un negozio di mele, dubito che là venderanno dispositivi con ICLOUD , qualcuno mi invierà il link per scaricare l'intero Behind, ho la beta, 5213 3184 10231 whatsapp

  27.   David suddetto

    per ipod 4g ?????

  28.   oscar suddetto

    Avevo installato la seconda beta pubblica di iOS 2 ed ero già stufo della lentezza del mio dispositivo.

    Con il mio iPad 2 WIFI 16Gb, ho fatto il downgrade a 8.4, quindi il Jailbreak con Taig 2.410 e alla fine ho seguito i passaggi di questa meravigliosa pagina.

    Sembra un po 'strano guardare il vecchio iOS, ma sicuramente funziona molto velocemente. Grazie mille!

  29.   Artù suddetto

    Posso eseguire l'aggiornamento a iOS 8 dopo il downgrade?

  30.   Dr Ximo suddetto

    È possibile eseguire il downgrade di un iPhone 4? E qualcuno l'ha fatto? Grazie

  31.   xavi barcaiolo suddetto

    Sono un mini utente di ipad di prima generazione, ci sarà un modo per eseguire il downgrade a ios 1? o da ios 7 potrò caricare su ios 6?

  32.   struttura suddetto

    qualcuno ha già testato se può essere fatto su un iphone 5c

  33.   Sapico suddetto

    Ciao Mario. Non ottieni un segno dove dice che in un iPhone 4 se funziona? Se hai un altro articolo o un dispositivo Apple, prova a vedere .. Un 4s per esempio ... 🙂
    Stavo solo scherzando. Spero di non disturbare nessuno. È un po 'ironico .. A volte capita che si blocchi e non ne salvo uno se ha già commentato e ricarico il commento 20 senza accorgermene .. Mi è successo qualche volta 🙂

  34.   Sapico suddetto

    Ciao, Marcelo. Sono molto interessato a Saver se il tuo iPhone 4s funziona come dici tu, meglio di no ios 8? Hai eseguito il jailbreak, quanti tweak hai e quali sono? Ne ho uno su iOS 8 .2.1 e non mi fido di nulla di caricarlo su iOS 8.4 a causa di quello che si dice a destra che consuma la batteria ..
    Per favore, se mi rispondessi e mi spiegassi i miei dubbi, lo apprezzerei molto. In effetti, non ho alcun dispositivo con iOS 8.4 a causa della vateria.
    Apprezzerei il tuo commento sull'esperienza di iOS 8.4 su iPhone 5s, iPhone 5, iPad 2 3G + wifi e 4s. L'ho baciato, ha detto Saver da quando uscirà iOS 8.4.1 e JAILBREAK è già zero! Risposte per favore !!

    1.    Immagine segnaposto Marcelo Carrera suddetto

      ciao sapic ho appena visto il tuo commento, e beh ti dirò come è andata, visto che ho aggiornato ad iOS 8 ... da quel momento tutto è iniziato male, e anche così ho continuato ad aggiornare l'iPhone ogni volta che ne usciva una nuova versione , fino a quando sono arrivato a 8.3 lì ho pensato che in realtà non sarebbe stato lo stesso! ... ma è uscito iOS 8.4 e tutto è stato migliorato, ora con il problema della batteria, che è un problema che c'è sempre stato, quando lo uso con dati 3G, dura circa 4 ore, ma non, ma come dico , è sempre stato il problema con la batteria, non mi pento di averlo con 8.4, ho avuto così tanti mal di testa con le versioni precedenti che quella attuale lo ha risolto ... e rispetto al JB ci sono pochissimi ritocchi che Uso: attivatore, cilindro, dockshift, intensificatore di velocità, winterboard e zeppelin ... prima usavo eclipse ... ma ora è pagato. Spero di aiutarti con quanto scritto ... saluti

  35.   Patricio Eduardo Reyes Bermudez suddetto

    per il downgrade kerian a iphone 4 https://www.youtube.com/watch?v=UpmYC-dUwVk , L'ho appena provato e sono con iPhone 4 in 5.1.1, perché 5,1,1? beh sto cercando di far funzionare il lettore di schede di memoria ma l'ho appena provato e niente, d'altra parte l'iPad 2 con il downgrade di Behind non riesco ancora a farlo jb con powsixwn il programma va in crash, anche se hai domande o aiuto per il mio problema sono i benvenuti

  36.   Gesù suddetto

    Qualcuno l'ha preso su un iPad Mini di prima generazione? Ricevo un avviso che dice "BETA LIMITED", sai come posso risolvere questo problema?
    Grazie.

  37.   Walther suddetto

    per questo processo è necessario disporre di iTunes, e se fosse una versione speciale?

    1.    Paolo Aparicio suddetto

      Non ricordo che abbia menzionato nessuna versione di iTunes. Guardando le date, l'ultima versione di iTunes è del 12 luglio circa e questo articolo è del 31. Se si tratta di un problema con iTunes, deve essere un bug che lo sviluppatore deve correggere.

      Saluti.

      1.    luglio suddetto

        si sa qualcosa sul downgrade per ipad 3?
        e se si può fare senza avere lo shsh?

        1.    Paolo Aparicio suddetto

          Ciao Julio. Da allora non hanno più commentato sull'iPad 3. Doveva funzionare, ma non era in agosto e non l'hanno ancora risolto.

          Saluti.

  38.   Ivan suddetto

    Pronto, nessun problema su un iPhone 4S

    1.    Immagine segnaposto Marcelo Carrera suddetto

      quando si effettua il downgrade con il jailbreak ... si perde dopo averlo fatto ???

  39.   Immagine segnaposto Marcelo Carrera suddetto

    quando si effettua il downgrade con il jailbreak ... si perde dopo averlo fatto ???

  40.   Felix suddetto

    Realizzato con iPhone 4s. Ho effettuato il downgrade da ios 8.1.3 a ios 6.1.3 perfettamente senza alcun problema !! FUNZIONA AL 100% GRAZIE !!

  41.   quadri suddetto

    Ciao, buon pomeriggio, volevo sapere se puoi psr x scrivermi il link per il download di Beehind, poiché nessuno dei due è disponibile, grazie mille

  42.   Ismaele suddetto

    Bene, ho l'iPhone 4 GSM ed è andato perfettamente in modalità thethered ma quando finisco mi lascia l'iPhone senza nulla per collegarlo ad iTunes con la versione 0.4, qualche soggezione o uno che l'ha fatto con l'iPhone 4?

  43.   fran suddetto

    bravo su ipad 3 (nuovo ipad) a suo tempo non mi piace la cosa che iphone 4s e ipad 2 sono di lusso ... xq n è possibile? posso mettere l'iPad 2 nell'iPad 3? Grazie!!!

  44.   fas1989x suddetto

    L'app Note su iOS 6 ha interrotto la sincronizzazione con le note di iCloud. Qualcuno sa qualche soluzione?

  45.   Francisco suddetto

    è possibile fare il jb nella versione 6.1.3? Lo strumento di p0sixpwn non funziona 🙁

  46.   luglio suddetto

    si sa qualcosa sul downgrade per ipad 3?
    e se si può fare senza avere lo shsh?

  47.   Louis suddetto

    Ho declassato un iPhone 4s a iOS 6.1.3 e la verità è che se recupera una prestazione brutale, in termini di applicazioni del sistema (fotocamera, messaggi, impostazioni, foto, ecc.).

    Per quanto riguarda il supporto di applicazioni di terze parti (facebook, twitter, instagram, dropbox, flipboard, youtube, ecc.) Va "bene" e così tra virgolette, perché all'inizio tutto va bene, ma poi alcune applicazioni si bloccano o si chiudono, come Facebook o persino Safari stesso durante il caricamento di pagine piene di pubblicità o immagini.

    Il supporto dell'applicazione è molto limitato, spotify non funziona abbastanza bene, altri possono essere scaricati ma una versione precedente con la quale molte nuove funzionalità non lo sono, alcune applicazioni interessanti sono solo da ios 7 in su.

    La batteria è un punto che anche tra virgolette sembra molto buono, dura qualcosa per un'intera giornata con un utilizzo medio intensivo,
    Quindi nella mia esperienza in 9 giorni di utilizzo come telefono cellulare principale, posso dire che per le basi è lussuoso, nulla da invidiare a un nuovo iPhone, ma se vuoi buttare più produttività, le applicazioni lasciano a desiderare .

    Cercherò di tornare a iOS 8 se possibile, e spero di averlo quando aggiorno a iOS 9, spero che qualcuno troverà utile questa opinione.

  48.   Jorge suddetto

    Persone ho una domanda, nei passaggi si dice che prima devi fare il jailbreak. ma poi dice di installare openSSH da Cydia. Ora scarica la versione 0.5 di Beehnd e quando la apro sul lato, vengono visualizzate le opzioni Jailbreak, Installa openssh e Installa Cydia. Queste opzioni funzionano per me? per fare quei passaggi precedenti ... perché non ho mai jailbreak, o altro. Ho l'ihpone 4 originale dalla fabbrica e gratuito. Grazie

  49.   Dan suddetto

    più collegamenti morti di sor juana

  50.   JohnLouis G. suddetto

    Ho provato a eseguire il downgrade a un iPhone 4s con 9.3.5 alla versione 6.3.1 con l'apehind ma non c'è modo, quando lo apro ricevo un errore dal framework .net di errore di connessione (404) e un altro lo stesso ma con (: proibito). L'ho testato su un Windows 10 Pro sia a 32 bit che a 64 bit e niente da dire che il jail è il phoneix.

    qualsiasi soluzione all'errore .net?