Si aún tienes iOS 3.1.3, no podrás descargar aplicaciones desde el iPhone

Según están informando algunos usuarios en los foros oficiales de Apple, desde el 16 de diciembre los dispositivos iOS (iPhone y iPod Touch) que aún tienen la versión 3.1.3 instalada, no podrán descargar aplicaciones directamente desde la aplicación de la App Store.

El proceso a seguir en este caso es comprar la aplicación a través de iTunes y sincronizar el dispositivo con normalidad.

Apple no se ha pronunciado al respecto pero vosotros mismos podéis comprobar como en los foros oficiales y en Engadget se han hecho eco de la noticia. Otro problema más para todos los usuarios de un iPhone 3G que decidieron no actualizar a iOS 4 por problemas de rendimiento.

Fuente: Engadget

Los mejores accesorios para tu iPhone
¿Buscas una funda nueva para tu iPhone? ¿Un accesorio para el Apple Watch? ¿Quizás un altavoz Bluetooth? No te pierdas estas ofertas en accesorios y saca el máximo partido al móvil de Apple:
Fundas iPhoneAltavoces BluetoothAccesorios Apple Watch

Categorías

iOS 3, Noticias

Nacho

Ingeniero de profesión, blogger por vocación. Me encanta la tecnología, buscar soluciones a problemas y disfrutar del mejor MTB junto a mi Yeti.

36 comentarios

  1.   Cibertati dijo

    Ja;… No solo los que tiene un 3G; algunos como yo todavia tenemos un 2G que funciona muy bien!

  2.   Omarsaurio dijo

    eso ya tenia desde antes de diciembre que no se podía actualizar las app’s en 3.1.3

  3.   Joschelito dijo

    pues la verdad es que es una pu**da para los que aun tenemos un iPhone 2G….

  4.   franxin dijo

    Eso es cierto, como comentan arriba yo aun tengo por aqui iphone 2G que funciona a la perfeccion…

  5.   Zyklo dijo

    Eso lo hacen para que, a pesar de que funcionan perfectamente, poco a poco la gente tenga que desechar su 2G o 3G y se gaste la pasta en el 4… ¿Os suena lo de obsolescencia programada?

  6.   Loirione dijo

    Iphone 3G en 3.1.2 (7D11) y acabo de instalarme un juego directamente desde la app store ( por probar ) y sin ningún problema.
    Me ha pedido que vuelva a aceptar las condiciones porque habían cambiando y listo. Lo único es que ya hay muchas aplicaciones que piden como mínimo iOS 4 …..

  7.   heshor dijo

    Yo tengo un iPhone 2G con la 3.1.3 y descargué un juego para probar y no hubo ningún problema tampoco. Como dice Loirione, hay muchas aplicaciones que te piden como mínimo IOS 4…

  8.   Sonia dijo

    Como se soluciona este problema?

  9.   Brian Yoistike dijo

    yo tengo un iPhone 3g v.3.1.3 me podrian dar una pagina para descargar aplicaciones con esta vercion ya que desde iTunes las aplicaciones no es compatible con esta vercion porfavor de antemano gracias por sus publicaciones  

    1.    Dareto dijo

      BUSCA JAILBREAK …. DESPUES….. EN … EL ICONO NUEVO *cydia* BUSCA ….. APP SYNC 4.0..4.1… ETC YA DESPUES BAJA …..¡¡¡ INSTALLOUS 3 …

      Y AL FINAL BUSCA EN installous … TUS APP 😀

  10.   Brian Yoistike dijo

    yo tengo un iPhone 3g v.3.1.3 me podrían dar una pagina para descargar aplicaciones con esta version ya que desde iTunes las aplicaciones no es compatible con esta version por favor de antemano gracias por sus publicaciones   

  11.   iphoneja dijo

    Agradecería que me dijerais como instalar whatsapp para ios 3.1.3 en este momento. Muchas gracias a todos de antemano.

    1.    alex dijo

      fácil debes descargar esta versión la uso en mi ipod touch 1g http://9f1bf535.ultrafiles.net avisa si no te funciona y te explico, saludos

      1. no me lo instalo me maraca un error

      2.    manolo dijo

        amigo hola agradeceria tu ayuda tengo un iphone 2g y agote las vias de todo tipo para hacer andar mi whatsapp en mi ios 3.1.3 ya descargue la version que publicaste ya que probablemente no pueda instalar una version convencional para iphone pero si la version editada para ipod espero tu pronta ayuda amigo te dejo mi correo manuelocho_1986@hotmail.com

      3.    Guillem dijo

        Buenas no se si no me funciona o no lo se hacer, podrias explicarmelo? te dejo mi correo, mil gracias. guillem-97@hotmail.com

      4.    junior dijo

        ayudame xfa tengo un ipod touch 1g con IOS 3.1.3. y tengo metido wassap pero no m funciona, me pedi mi numero de telf para identificarlo y luego dice q me envia un mensaje al movil para verificarlo pero no m llega, q ago? agradeceria tu ayuda, mi correo es : omar_junior_osinaga_cabezas_25@hotmail.com

        un saludo

  12.   Leonardo Jaime dijo

    para ios3 restauren bajando el “whited00r” el cual es el uniko q eh encontrado q me da apps para ios3

    1.    David Vaz Guijarro dijo

      Prueba bl4ck0ut…

  13.   manuel dijo

    hola, tengo un iphone 2g version 3.1.3 y no puedo descargar whasapp le e intentado de todo y nada, alguien que me pueda decir como hacerle???

    1.    Culerito XD dijo

      Posss Anda a XDDD.NET Y YA

    2.    ander dijo

      yo tiengo un iphone 2g y se lo descarge y me desia que la version de ios era muy antigua no se podia usar

  14.   anonimo dijo

    ayuda tengo el whited00r 6 y no se desactiva el edeg.No me aparece la opcion de desactivarlo normalmente y no se desactiva con de activator

    1.    garbanzo dijo

      amigo me puedes ayudar? cuando termina al instalacion del custom firmware whitedoor6 me sale error desconocido (1) sabes por caualidad a que se debe?

      1.    Lewdi Perez dijo

        solo as jailbreak denuevo y listo

    2.    David Houses dijo

      Hola …baja una vpn …metete a www.iphonenodata.com y le das en el boton desable datos saludos

    3.    Lojan Lopez dijo

      https://www.facebook.com/pages/Iphone-2g-2013-/258307057642178

      1.    Lojan Lopez dijo

        respuestsa

  15.   yo dijo

    es mentira, hoy 22 de marzo del 2013 tengo un ipod touch ios 3.1.3 y tengo 17 juegos
    dejen de mentir hijos de putaaaaaaa

    1.    junior dijo

      como lo hiciste?

    2.    Diego Bravo dijo

      Pffff yo tngo literalmente mas de 100 aplicaciones en mi iphone 2g ios 3.1.3 sin hack que pena por ustedes, es cosa de buscar en internet juegos con ese ios y listo aqui hay uno muy bueno pero es el lite: •Tilt to live – live

  16.   me dijo

    es cierto de hecho no tengo whatsapp ni instagram

  17.   LIBAR-D dijo

    yo tengo un iPhone 8G v.3.1.3 me podrían dar una pagina para
    descargar aplicaciones con esta version ya que desde iTunes las
    aplicaciones no es compatible con esta version por favor de antemano
    gracias por sus publicaciones

    1.    Culerito XD dijo

      Podes Ver Videos En Youtube Pone En Youtube y Ay Programas y Cosas

  18.   oscar dijo

    AAAA OLA yoo descargue el 4.0..4.1… ami iphone y 2g y dejo de funcionar prendia y no mas se q daba een la MANZANA

    1.    laura dijo

      que hiciste entonces???

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *