Ultrasn0w naha bi iOS 6.1 re lihevhatî ye

Ultrasn0w iOS 6

Çend roj in ku em hene jailbreak ji bo iOS 6.x nehiştin, lê pir ji we re iPhone 3GS (an 4) bi Ultrasn0w re hatî weşandin heye û hûn li bendê ne ku ji bo iOS 6.1 nûve bikin da ku Ultrasn0w, amûrê Cydia ku bikaribe hin iPhones veke, dê nûve bibe ku bibe liheve. Bi vî rengî firmwareyek xwerû bi Sn0wbreeze an Redsn0w re çêbikin û bêyî barkirina bingeha bingehîn nûve bikin.

Welê Musclenerd berê nû kir Ultrasn0w, amûrê ji bo berdan iPhone ji hêla nermalavê ve, û naha bi tevahî bi iOS 6.1 re lihevhatî ye.

Çu bendên nû ne hatine zêdekirin, ji ber vê yekê heke bingeha we ne serbest be û ne jî dê naha jî be, bingeha berdanê ji bo iPhone 01.59.00G û 4, 04.26.08, 05.11.07, 05.12.01 û 05.13.04 ji bo iPhone 06.15.00GS 3 in. Ger yek ji van bendên we tune be hûn nekarin iPhone-a xwe ji hêla nermalavê ve vebikin, divê hûn li ser vekirina ji hêla imei ve bifikirin an li karta vekirinê ya bi cîhaza we re lihevhatî binêrin.

Hûn dikarin bingeha xwe di Sazkirin, Giştî, Agahdarî, Firmware Modem de kontrol bikin.

Hûn dikarin daxistin Ultrasn0w en Cydia, hûn hewce ne ku bikin zindanêser amûrê xwe û bingehek ji navborî.

Zêdetir agahdarî - Tutorial: jailbreak iOS 6.1 bi Evasi0n (Windows û Mac)

 


Naveroka gotarê bi prensîbên me ve girêdayî ye etîka edîtoriyê. Ji bo raporkirina çewtiyek bitikîne vir.

64 şîrove, yên xwe bihêlin

Commentîroveya xwe bihêlin

Navnîşana e-peyamê ne, dê bê weşandin. qadên pêwist in bi nîşankirin *

*

*

  1. Berpirsiyar ji bo daneyan: AB Internet Networks 2008 SL
  2. Armanca daneyê: SPAM-ê kontrol bikin, rêveberiya şîroveyê.
  3. Qanûnîbûn: Destûra we
  4. Ragihandina daneyê: Daneyî dê ji aliyên sêyemîn re neyê ragihandin ji bilî peywira qanûnî.
  5. Tomarkirina daneyê: Databaza ku ji hêla Occentus Networks (EU) ve hatî mazûvan kirin
  6. Maf: Di her demê de hûn dikarin agahdariya xwe bi sînor bikin, vegerînin û jê bibin.

  1.   Xsolutions dijo

    Ew li ser iphone 4 BB 01.59.00 nexebite her dem sînyal dadikeve û tê nuqteyek ku ew ji karûbarê xwe xilas dibe û sînyalek nagire

    1.    David Vaz Guijarro dijo

      Ew ê çewtiyek be, ew ê çareser bikin! 😀

  2.   TioVinagar dijo

    Silav Gnzl, min li ku gotî we xwend «Bi vî rengî firmwareyek xwerû bi Sn0wbreeze an Redsn0w re biafirînin» Ma ez dikarim Sn0wbreeze an Redsn0w bikar bînim ku wêneyek (paşpirtika) tevahiya pergala xwe bigirim? Ez dikarim bi rastî .ipsw-a iPhone-ê bikar bînim ku niha ew heye (sepan û tweaks ji cydia tê de) spas!

    1.    David Vaz Guijarro dijo

      Na, Hûn nekarin.

    2.    Gnzl dijo

      Na

  3.   Osier dijo

    Min bi ios 6.1-a xwerû li iphone 3gs bb 6.15.00-ê nûve kir û ultrasn0w naxebite, ew berdewam digere û dûv re jî noservice ... ew ji shshios5-a min hêjatir e û min bi vexwendinê daxist ... pir spas pir ji beşdaran re rûpelek hêja ye ...

  4.   Ivancho dijo

    Hê jî li ser Iphone 4 bi BB 01.59.00 re naxebitin… :(

  5.   Ialberto dijo

    Merheba! 3GS-a min heye, hûn dizanin ka nûvekirina Redsn0w bi iOS 6.1 re lihevhatî dê derkeve. Heke sima weya xwerû tune be çima sn0wbreeze iPhone-ê çalak nake? Neither ne jî dikare bingehek were rakirin û daxistin ku were berdan, ne rast? Çima evasi0n bikar bînin divê hûn iPhone vemirînin û bêyî amûra ku bêyî sim were çalak kirin xaltîka we tune, rast?. Spas!

    1.    SAPIC dijo

      bernameya barîna berfê ios-a xwerû 6.1 û hwd ... diafirîne ..., ew danegeha ku we heye diparêze û bê guman heke ji bo iphone 4-ê çalakkirin hebe ku hûn ne xwediyê simê operatorê ku bi cîhaz ve girêdayî ye. NUCA BELBOWRZN THE BINGEHANDN BINGEHIS R DIKE.

  6.   domijadp dijo

    silav Gnzl Ez 3 bingehek 4.2.1gs 06.15.00 heye. Ez dixwazim versiyona 6.1-ê bar bikim da ku wê bike ultranow, lê ez nizanim çawa bingeha bendê didomînim da ku hûn karibin hîndekarek çêbikin gelek spas ji we re silavên dilsoz

  7.   Jorge dijo

    Ez li ser iPhone 3.4.01s û IOS 4-a jailbroken xwedî baseband 6.1 heye. Vebijarkek serbestberdanê heye? Silav!

    1.    Roxzt dijo

      Di heman demê de ez dixwazim zanibim, i4s û heman BB

      1.    David Vaz Guijarro dijo

        Erê .. ji hêla IMEI D:

    2.    iphone4 dijo

      jixwe em sê kes hene

    3.    Jose dijo

      Di derbarê vê yekê de hîn tiştek tune? Di heman demê de min iPhone 4S bi iO 6.1 û Baseband 3.4.01 jî heye ...

      1.    Deryayên Mayii dijo

        Hîn jî vebijarkek tunekirina vekirina iPhone tune, heman tişt wekî min bi min re çêdibe.

    4.    Victor dijo

      Di nav porteqalî de eynî ya min heye û ez bêhêvî me. !! Tiştek tune ye? Ez ê spas bikim heke hûn ji min re e-nameyek binivîsin: kinito_15@hotmail.com
      gracias

  8.   beto dijo

    Ez dixwazim ji bo hemî iPhonan nermalavek vekim ji ber ku li vir li Costa Rica bihayên rastîn in!

  9.   Ivancho dijo

    Çareserî hene ????

  10.   Eduard dijo

    Bingeha min 06.15.00 heye û heta bi firmware-ya xwerû jî ne gengaz e

    1.    Vhnvhn dijo

      ultrasnow ji iphoneame repo co ya ku mayî dakêşin

  11.   domi jadp dijo

    merheba ezbenî @ min bingehek 3gs ios 4.2.1 06.15.00 heye. Ez dixwazim versiyona 6.1-ê li wî bar bikim û ultranow-ê saz bikim lê ez nizanim çawa binyata bendê bidomînim, hinek ji wan dizanin ??? Hûn bi 3gsên xwe re hene exo ew kar dike ???????

  12.   domijadp dijo

    merheba ezbenî @ min bingehek 3gs ios 4.2.1 06.15.00 heye. Ez dixwazim guhertoya 6.1-ê bar bikim û ultranow-ê saz bikim lê ez nizanim çawa bingeha bendê didomînim. kesek heye ku di 3gên xwe de wusa kiriye ?????

    1.    çen0 dijo

      meraq nekin ... heya ku hûn diçin 6.1-ê bingeha bingehîn dimîne

    2.    efre dijo

      Bi redsnow hûn dikarin wê ragirin ez difikirim, min vebijarkek di pêvekan de dît

  13.   gaxilongas dijo

    Min iphone 3gs odeya bootê ya kevn ios 6.1 baseband 05.13.04 heye û ulstrasn0w 1.2.8 saz kir ez hîn jî xizmetê diqedînim. çareserî çi ye?

    1.    Vhnvhn dijo

      ultrasnow ji repoya iphoneame dakêşin bi ku ewledar e

  14.   J. Ignacio Videla dijo

    Ew ji min re naxebite, li ser iPhone 3GS, iOS 6.1 BasaBand 6.15 ya hevalê min: /

    1.    odalis dijo

      Heman tişt bi min tê heke hûn neynokê li serê xwe bixin, min agahdar bikin ...!

      1.    Katia astete dijo

        ez jî na! Min pir geriyaye û ez nikarim çareseriyekê bibînim, heke kesek wê bi cîh bike ji kerema xwe ji min re agahdar bike!

        1.    Vhnvhn dijo

          Ultrasnow ji repoya iphoneame dakêşin

      2.    Katia astete dijo

        ez jî na! Min pir geriyaye û ez nikarim çareseriyekê bibînim, heke kesek wê bi cîh bike ji kerema xwe ji min re agahdar bike!

    2.    Vhnvhn dijo

      ultrasnow ji iphoneame repo co ya ku mayî dakêşin

  15.   Katia astete dijo

    EV NAXEBITE! Di IOS 3 û bingeha 6.1 de 6.15gs-an hene lê ultrasn0ow wê nahêle. Ma kesek tiştek dizane?

    1.    çen0 dijo

      divê hûn bingeha xwe 05.13.04 dakêşin bi ya ku ew ê nema pirsgirêkan bide we ... ok

      1.    cristian dijo

        Min danî û heman tişt bi min re çêdibe

        1.    Katia astete dijo

          heman, ez wê dadixim lê ew yek e. tê asteng kirin. alîkariya pls!

  16.   odalis dijo

    3gs-ê min bi baseband 6.15 û ios 6.1 heye û ew jaikbreak bre e. lê çîp min nas nake. Ez dikarim çi bikim ???? alîkariya plissss

    1.    Sergio Ivan Samudio Vazquez dijo

      Ez û doza we ya Odalis jî hene! 3GS-a min bi bingeha iPad-ê re heye (6.15.00) Binihêrin, ultrasn0w 1.2.8 jixwe bi firmware 6.1.2 re bi tevahî dixebite. Hûn dikarin bi iTunes nûve bikin û paşê jailbreak-ê bi redsn0w derzîkirin. Gava ku hûn jailbreak amade bin hûn ê îstismara neheqkirî 6.1.2 saz bikin (li Cydia bigerin). Hûn têlefonê ji nû ve bidin destpê kirin û jixwe zindana bêdesthilatdar a we heye. Dîsa biçin Cydia û guhertoya 1.2.8 ya ultrasn0w saz bikin, ew ê ji we bipirse ku hûn Respring û VOILA bikin! Nowdî hûn dikarin 3GS-ya xwe bikar bînin .. Silav ji Paraguay!

  17.   Antonio dijo

    Ihpone 3gs ios 6.1 bb 6.15.00 heye û ez nikarim wê vekim heta ku bb daxînim 5.13.04, kes çareseriyê dizane?

    1.    Vhnvhn dijo

      ultrasnow ji iphoneame repo co ya ku mayî dakêşin

    2.    Mêvan dijo

      Doza min ya Antonio ya min jî heye! Binihêrin, ultrasn0w 1.2.8 jixwe bi firmware 6.1.2 bi tevahî dixebite. Hûn dikarin bi iTunes nûve bikin û paşê jailbreak-ê bi redsn0w derzîkirin. Gava ku hûn jailbreak amade bin hûn ê îstismara nehêmkirî 6.1.2 saz bikin (li Cydia bigerin). Hûn têlefonê ji nû ve bidin destpê kirin û jixwe zindana bêdesthilatdar a we heye. Dîsa biçin Cydia û guhertoya 1.2.8 ya ultrasn0w saz bikin, ew ê ji we Respring û VOILA bipirse! Nowdî hûn dikarin 3GS-ya xwe bikar bînin .. Silav ji Paraguay!

    3.    Sergio Ivan Samudio Vazquez dijo

      Doza min ya Antonio ya min jî heye! 3GS-a min bi bingeha iPad-ê heye (6.15.00) Binihêrin, ultrasn0w 1.2.8 jixwe bi firmware 6.1.2 re bi tevahî dixebite. Hûn dikarin bi iTunes nûve bikin û paşê jailbreak-ê bi redsn0w derzîkirin. Gava ku hûn jailbreak amade bin hûn ê îstismara neheqkirî 6.1.2 saz bikin (li Cydia bigerin). Hûn têlefonê ji nû ve bidin destpê kirin û jixwe zindana bêdesthilatdar a we heye. Dîsa biçin Cydia û guhertoya 1.2.8 ya ultrasn0w saz bikin, ew ê ji we Respring û VOILA bipirse! Nowdî hûn dikarin 3GS-ya xwe bikar bînin .. Silav ji Paraguay!

  18.   Vhnvhn dijo

    Min berê karibû ku iPhone 3GS iOS 6.1 bi ultrasnow vebikim lê ji repoya iphoneame bi ultrasnow fermî tu nikarî

  19.   dcorrales dijo

    Ez hewceyê alîkariyê me. Iphone 4 bi BB 01.59.00 heye. Min îro ew li ios 6.1.2 hilda her tişt baş bû, heya ku min dît ku sinyalek min tune ye. Min sazkerê ultrasn0w ji bo 6.1 û paşê ultrasn0w 1.2.8 saz kir heman pirsgirêk heye ku sînyal biçe û vedigere nêzîkê 20 sec û dîsa vedigere !!!
    kesê / a ku dikare bi min re di vê pirsgirêkê de bibe alîkar !!!

  20.   Jesussa Amador dijo

    Min iPhone 3GS bi iOS 6.1 nûvekirî heye, ez ultrasn0w 1.2.8 saz dikim û ew bêyî xizmetê derdikeve. Min her tişt ceriband û ew bi vî rengî derdikeve. ez çi bikim !!!

    1.    Ferîşte bloddy dijo

      RedS0w 9.15 dakêşin û ios 6.1 dakêşin ...
      paşê IPSW-ya Zêdekirin-Hilbijêrin û paşê jî paşve bikişînin û zindanê bişkînin ..
      paşê gava ku ez pêşniyaran pêşkêşî we dikim ... tenê bila sazkirina ipad baseband were sekinandin û yên din jî wan bê kontrol bihêlin ... yah tenê li bendê ne ku pêvajo xilas bibe .... wê hingê hûn biçin cydia û ultras0w ji nû ve saz bikin da ku hûn nekevin nav pirsgirêkê

  21.   David dijo

    Wekî ku ez ji bo zindanê dikim Iphone-a 3gs-a min bi BB 05.16.08 heye

    1.    Ferîşte bloddy dijo

      te çi heye

  22.   J. Ignacio Videla dijo

    This ev tişt carî nexebitî ... çi xemgîniyek ...

  23.   jose dijo

    baş iPhone 4-a min heye 4.12.5-ê min heye ew ê bixebite an na?

    1.    Herrera85 dijo

      Jose baş, ez jî mîna te me. We çareseriyek dît?

      1.    Jose dijo

        Heval tune: /. Hûn nizanin ka ultrasnow dê ji bo wê baseban derkeve?

  24.   l3etterman dijo

    Ultrasn0w DIKARE JI BO IPHONE 4 JAPONA OPERATOR SOFTBANK KAR BIKE ????

    1.    Ferîşte bloddy dijo

      ji bo hemî

  25.   angie_2992 dijo

    baş e ... binihêrin min iphone 3gs ios 6.1.2 BB 06.15 heye .. jixwe cydia saz bikin û ultrasnow daxînin û ew li torê digere ... ez dikarim çi bikim ... ew ê bixebite 🙁 ez hevkariya we baş dinirxînim

    1.    kriss dijo

      Min redsn0w 0.9.15 b3 dakêşand û min ios 6.1.3 danî, min jealbreak û jus boot danî.
      despues

      li pey vê vîdyoyê http://www.youtube.com/watch?v=vHlbo4Rnuaw&list=HL1379886116
      û ez ecêb bûm

      1.    kriss dijo

        ji bo guhertoya ultrasn0w 1.2.8

  26.   kriss dijo

    sipas ji were… !! Ez ketim agahdariyê!

  27.   Tomas dijo

    Min 3GS bi Jaillbreak û ultrasn0w re heye. Ya ku ez dixwazim pê zanibim ev e ku di iTunes de ew vebijêrk dide min ku ez bi 6.1-an nûve bikim, ew pêşnîyar dikin ku ez wê bi carekê bi rêya iTunes-ê nûve bikim an jî ez wê dibirim yekî ku ew ji bo min nû bike

  28.   Boris Veintimilla Palacios dijo

    dikare were nûve kirin û iphone3g bi 6.1-an were nûve kirin

  29.   Boris Veintimilla Palacios dijo

    hûn dikarin iphone 3g bi ios 5 an 6 nûve bikin?

  30.   matiaspepe dijo

    merheba iphone 4sa min bi 6.1 û baseband 3.4.01 heye ji dewletên yekbûyî yên verizon. Min ew bi redsn0w 1.5.1 jailbroken û ew ultrasn0w nagire. Çi alternatîfa min a din heye?